Nous sommes le Sam Avr 19, 2014 5:30 am

Voiture qui accélère toute seule


Utilisateurs parcourant ce forum: Bing [Bot] et 1 invité

Voiture qui accélère toute seule

Message:#1  Messagede alex418 » Dim Mai 13, 2012 5:26 am

Bonjour à tous,
En roulant, parfois, dès que je lâche la pédale d’accélérateur, la voiture ne deccelere pas. Soit elle accélère, soit elle maintien la vitesse comme si j'appuyais encore sur la pédale. C'est très désagréable car au changement de rapport la voiture monte dans les tours et je suis obligé de freiner beaucoup plus... J'avais déjà eu ce soucis il y a 1 an (la voiture accélérer carrément a fond toute seule!) et je pensait au départ que c’était mon câble d’accélérateur qui resté "accroché" dans la gaine a cause de la saleté. J'avais mis du lubrifiant dessus et après plus aucun soucis jusqu'à maintenant (donc pendant 1 an). J'ai essayé d'en remettre, cela a fonctionné quelques jour puis le problème est revenu. Alors je me suis dit que c'était peut-être lié a un capteur de la pédale qui déconnait ?
Si quelqu'un aurait une idée de ce que cela pourrait être... peut-être faudrait il que je change le câble et la gaine ?

Merci d'avance pour vos réponses
alex418
199 Messages / 35 Sujets

Avatar de l’utilisateur
Membre actif
 
Non spécifié
alex
22 ans
Alsace
406 Ne sais pas
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Publicité

Re: Voiture qui accélère toute seule

Message:#2  Messagede Nano21 » Dim Mai 13, 2012 9:56 am

si en lubrifiant ton câble, çà s'améliore, commence par le remplacer
Image
L'alcool ne résout pas les problèmes, ceci dit l'eau et le lait non plus ...
Quand tu te sens en situation d'échec, souviens toi que le grand chêne, lui aussi, a été un gland !
Nano21
42477 Messages / 72 Sujets

Avatar de l’utilisateur
Modérateur

Donateur
 
Homme
Arnaud
40 ans
Dans ma grotte
406 ST
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Voiture qui accélère toute seule

Message:#3  Messagede Passion406 » Dim Mai 13, 2012 10:27 am

Sur le 2.0L hdi la capteur pédale se trouve dans le compartiment moteur, il est actionné par ce fameux câble.
Si en lubrifiant ça ne le fais plus c'est qu'il coince comme tu dit. En fait au fur et à mesure des frottement ça crée une coupure dans la gaine, et le câble se loge dedans, créant une retenue plus importante que s'il coulissait dans la gaine. Vérifie quand-meme que le capteur ne bloque pas, il y a un ressort dedans.
Si tu n'est pas sur tu peux toujours démonter la gaine avant d'acheter une pièce neuve pour en vérifier son état, mais l'ensemble n'est pas bien cher sur Oscaro.

Ref Peugeot 1629.G0 à 69,40€ TTC
Sinon Oscaro: http://www.oscaro.com/cable-d-accelerateur-triscan-a-s-8140-10309-2036433-618-p pour 19€ TTC
207cc Roland Garros 1.6L HDI 112ch - Opel Astra Sport Tourer 1.7L CDTI 110ch
Faire un donRejoignez notre page fan Facebook

Un geek ne crie par, il URL.
Passion406
9565 Messages / 629 Sujets

Avatar de l’utilisateur
Fondateur
 
Homme
Sébastien
34 ans
Vienne (38)

Re: Voiture qui accélère toute seule

Message:#4  Messagede grandpied1 » Dim Mai 13, 2012 10:28 am

Nano21 a écrit:si en lubrifiant ton câble, çà s'améliore, commence par le remplacer


+1 ;) pour le câble, ça doit vraiment être la piste à explorer en premier!
La 406, c'est le Grand Pied!!!
Boire au volant c'est dangereux, faut boire au goulot ;)

Interface XS evolution et kwp2000 plus dispo si besoin, n'hésitez pas, je ne suis pas cher, un pack de bière ou un petit service en retour et ça fera l'affaire :biere:
grandpied1
1760 Messages / 11 Sujets

Avatar de l’utilisateur
Donateur
 
Homme
Jean-Pierre
26 ans
Quimper
406 Base
2,2L HDI
DW12TED4 (4HX)
Millésime 2001


  • Sujets similaires
    Réponses
    Vus
    Auteur

Retourner vers Mécanique