Nous sommes le Ven Déc 19, 2014 8:56 am

ralenti instable 406 2,1 td


Utilisateurs parcourant ce forum: Google [Bot], Google Adsense [Bot], jeff62, Youri30 et 5 invités

ralenti instable 406 2,1 td

Message:#1  Messagede iceman33190 » Dim Mai 27, 2012 8:58 pm

scn0006.tif
bonjour , voilà j'ouvre mon propre sujet , j'ai donc un ralenti irrégulier , entre 500 et 1000 tr/min , j'ai posté un message sur le sujet de fafa908 , mais dans ma progression de recherche de panne il me semble plus simple dans ouvrir un plutôt que d'encombrer celui de fafa908 .

J'ai déjà remplacé tous les colliers auto serrant de l'arrivé de gasoil , la poire de ré-amorçage , les retours gasoil et aucune amélioration .
J'ai nettoyé le collecteur d'admission le tuyau inox de la vanne EGR .
En fesant des teste je me suis aperçu que le contacteur de la vanne EGR été HS , j'ai donc mis un tuyau en prise direct à la dépression , toujours rien .
En cherchant toujours (via RTA) , j'ai trouvé certaine anomalie électrique :
1 / pas de tension à la borne 1 du boitier de préchauffage selon rta , normal c'est un masse
2/ pas de tension à la borne 5 du boitier anti-démarrage , fils qui arrive à la borne 2 du connecteur noir du contacteur à clé , bizarre quand je teste le fils , il est bon !!!
3/ pas de tension aux bornes 47 et 48 du connecteur du calculateur , mais oui à la borne 45 , après recherche le problème vient du relais double , je crois .

question : je joint un petit dessin , quand tous les connecteur sont branchés sans contact , les + permanent aux bornes 8,11,14 et 15 arrive bien et repart en borne 7 , quand je mets le contact tous connecteur branchés , les bornes 4,5,6,9,13 sont alimentés , mais plus la 7 , donc mon problème de ralenti ne viendrait il pas de là ? quand le débranche le connecteur du calculateur le double relais se coupe et il n'y a plus que la borne 7 d'alimenté .

4/ résistance de 2950 ohms au lieu de 59,5 au borne 6 et 19 du connecteur de calculateur ( sonde température gasoil ) quelqu'un sais ou elle se trouve , j'ai trouvé plusieurs info , dans la pompe à injection ou sur le boitier filtre à gasoil ? selon rta , dans la pompe , peut elle être aussi la cause de ma panne ?

Merci d'avance à tous pour vos futur réponses
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
iceman33190
10 Messages / 2 Sujets

Avatar de l’utilisateur
Touriste
 
Non spécifié
josse
48 ans
406 ST
2,1L TD
XUD11BTE (P8C)
Millésime 1997

Publicité

Re: ralenti instable 406 2,1 td

Message:#3  Messagede iceman33190 » Lun Mai 28, 2012 9:03 am

Je n'ai pas de fuite ou alors elle serai vraiment infime , par contre je vais tester le faisceau de la pompe , merci pour l'info , je vous tien au courant .
iceman33190
10 Messages / 2 Sujets

Avatar de l’utilisateur
Touriste
 
Non spécifié
josse
48 ans
406 ST
2,1L TD
XUD11BTE (P8C)
Millésime 1997

Re: ralenti instable 406 2,1 td

Message:#5  Messagede iceman33190 » Lun Mai 28, 2012 6:36 pm

plus précisément , le quel ? stp
iceman33190
10 Messages / 2 Sujets

Avatar de l’utilisateur
Touriste
 
Non spécifié
josse
48 ans
406 ST
2,1L TD
XUD11BTE (P8C)
Millésime 1997

Re: ralenti instable 406 2,1 td

Message:#7  Messagede iceman33190 » Mar Mai 29, 2012 7:50 pm

bonjour eastride , bon les faisceaux vont biens , après les avoir testés , puis dénudés , tous les fils à l'air , tous est bon , le problème ne vient pas de là , faillait essayer . merci quand même pour l'info .
faut encore chercher , j'ai quand même trois point pas claire , le relais double , la sonde de température gasoil et le fil qui relie la borne 5 du boitier anti-démarrage codé et lla borne 2 du connecteur noir du contacteur à clé , le fil n'est pas coupé mais ne courant ne passe pas :?: :o :?: :shock: :?: :lol: non , non c'est rien , je craque .
iceman33190
10 Messages / 2 Sujets

Avatar de l’utilisateur
Touriste
 
Non spécifié
josse
48 ans
406 ST
2,1L TD
XUD11BTE (P8C)
Millésime 1997

Re: ralenti instable 406 2,1 td

Message:#8  Messagede iceman33190 » Mer Mai 30, 2012 6:36 pm

bonjour à tous , je me suis résigné à remonter toutes les pièces aujourd'hui , ne trouvant pas de solution . à ma grande surprise , après avoir démarré , la voiture tourne mieux , une très légère variation du régime moteur , ça avant déjeuner , après je redémarre et là plus rien , ralentit stable , je décide donc de faire un tour , environ 6/7 kms et de retour toujours rien , j'attend la fin d'après midi , de nouveau de légères variations , je fais 3 kms et plus de variations , de nouveau régime moteurs stable . je vais prendre rendez vous pour la faire passer à la valise diag . après je verrais et vous tiendrez au courant . à moins que quelqu’un ai une idée .

A devenir chèvre !!!!!
iceman33190
10 Messages / 2 Sujets

Avatar de l’utilisateur
Touriste
 
Non spécifié
josse
48 ans
406 ST
2,1L TD
XUD11BTE (P8C)
Millésime 1997

Re: ralenti instable 406 2,1 td

Message:#9  Messagede iceman33190 » Mer Mai 30, 2012 6:40 pm

je pense à autre chose .
tous ne pourrait il ta venir du calculateur , vive l’électronique !!!
iceman33190
10 Messages / 2 Sujets

Avatar de l’utilisateur
Touriste
 
Non spécifié
josse
48 ans
406 ST
2,1L TD
XUD11BTE (P8C)
Millésime 1997

Re: ralenti instable 406 2,1 td

Message:#10  Messagede louloute » Ven Juin 01, 2012 3:37 am

as tu changé des petits tuyaux entre les injecteurs? sinon je pense a une prise d'air aux electrovannes de pompe injection
louloute
221 Messages / 4 Sujets

Avatar de l’utilisateur
Membre confirmé
 
Homme
ludovic
29 ans
406 SVE
2,1L TD
XUD11BTE (P8C)
Millésime 1999


  • Sujets similaires
    Réponses
    Vus
    Auteur

Retourner vers Mécanique