Nous sommes le Mer Nov 26, 2014 2:14 am

Moteur frappe a froid...


Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Moteur frappe a froid...

Message:#1  Messagede paul90 » Sam Avr 13, 2013 11:27 pm

Salut la compagnie...
Depuis peux... Le matin quand je démarre la voiture le moteur est vachement bruyant ! Comme si quelque chose ne tournait pas rond... C est l histoire de la première minute... Après ça ce tasse.
De quoi cela peut il venir ? Le père d un copain me dit que cela peut venir d un injecteur ?
Pour rappel : j ai change la pompe injection et distri il y a quelques mois...
Supprimer egr et reniflard huile moteur...
La pompe est en principe bien callée, puisque cela ne le faisait pas après travaux...
Si vous avez des pistes je suis preneur !
Et au passage je compte faire ma vidange BV... Vous metez quoi vous comme viscosité et type d huile :???:
paul90
68 Messages / 8 Sujets


Membre actif
 
Non spécifié
Paul
27 ans
406 Ne sais pas
2,1L TD
Ne sais pas
Millésime Ne sais pas

Publicité

Re: Moteur frappe a froid...

Message:#2  Messagede LewisKyssoda » Dim Avr 14, 2013 4:17 am

Salut
Pour la vidange BV j ai suivi ce tableau et pris la total
ImageUploadedByTapatalk1365909414.778932.jpg




Envoyer depuis iphone par Tapatalk.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Image
Quand un homme a faim, mieux vaut lui apprendre à pêcher que de lui donner un poisson.
LewisKyssoda
186 Messages / 9 Sujets

Avatar de l’utilisateur
Donateur

Donateur
 
Homme
René La Taupe
54 ans
406 ST
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Moteur frappe a froid...

Message:#3  Messagede grandphil90 » Dim Avr 14, 2013 9:35 am

oui pour la boite huile 75w80.
pour ton probleme a froid soit une bougie de prechauffage soit une prise d'air qui desamorce ta pompe..
pour la bougie debranches le et controles la continuité.pour la prise d'air avant de demarrer a froid essaie de pomper sur la poire de reamorçage et demarres..au passage verifies si pas de fuites(pense au filtre a gazole et son petit clapet en bas a gauche)
406 break stdt 2.1 1998 284000km bleu de chine vendue
406 break st 2.0 16 2001 173500km vert côme pour la remplacer...rouler en 406 peut occasionner une forte dépendance...
viewtopic.php?f=15&t=7286
grandphil90
2705 Messages / 5 Sujets

Avatar de l’utilisateur
Donateur

Donateur
 
Homme
philippe
43 ans
BELFORT
406 ST
2,0L
EW10J4 (RFN)
Millésime 2001

Re: Moteur frappe a froid...

Message:#4  Messagede paul90 » Dim Avr 14, 2013 9:52 am

Les bougies sont neuves... Alors je pense pas. Si toutes fois j avais une prise d air niveau durites injecteurs... Il y aurait une fuite de visible ? Car même la j ai recouper les extrémités des durites pour avoir quelque chose de propre et étanche... Demain matin je vais essaye de pompe soir la poire... Et voir le résultat. La clapet sur filtre a gazoil c est la vis de purge ?
paul90
68 Messages / 8 Sujets


Membre actif
 
Non spécifié
Paul
27 ans
406 Ne sais pas
2,1L TD
Ne sais pas
Millésime Ne sais pas

Re: Moteur frappe a froid...

Message:#5  Messagede grandphil90 » Dim Avr 14, 2013 10:16 am

non un quart de tour à gauche...un petit bouchon normalement etanche fermé avec un clips...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
406 break stdt 2.1 1998 284000km bleu de chine vendue
406 break st 2.0 16 2001 173500km vert côme pour la remplacer...rouler en 406 peut occasionner une forte dépendance...
viewtopic.php?f=15&t=7286
grandphil90
2705 Messages / 5 Sujets

Avatar de l’utilisateur
Donateur

Donateur
 
Homme
philippe
43 ans
BELFORT
406 ST
2,0L
EW10J4 (RFN)
Millésime 2001

Re: Moteur frappe a froid...

Message:#6  Messagede Aerandir » Dim Avr 14, 2013 12:27 pm

paul90 a écrit:Les bougies sont neuves... Alors je pense pas.


ça ne veut pas dire qu'elles sont bonnes, surtout si le problème est apparu peu de temps après leur remplacement.... n'hésite pas à les contrôler comme te l'a suggéré Phil.... Récemment un membre a eu le souci, bougies neuves donc il s'acharnait à regarder ailleurs.... quand on a réussi à le décider à regarder ses foutues bougies, il n'y en avait qu'une qui était branchée.... :tristounet:
C'est le travail que l'on a pas commencé qui est le plus long à terminer ( J.R.R TOLKIEN )
Quand tu te dis "tout le monde est con".. Assieds toi deux secondes, et poses toi des questions.....
Aerandir
20454 Messages / 42 Sujets

Avatar de l’utilisateur
Modérateur

Donateur
 
Homme
Hervé
46 ans
13
406 Navtech
2,0L HDI
DW10ATED (RHZ)
Millésime 2002

Re: Moteur frappe a froid...

Message:#7  Messagede paul90 » Dim Avr 14, 2013 7:24 pm

Je vais vérifier ça ! Vous tiens au courant !
paul90
68 Messages / 8 Sujets


Membre actif
 
Non spécifié
Paul
27 ans
406 Ne sais pas
2,1L TD
Ne sais pas
Millésime Ne sais pas

Re: Moteur frappe a froid...

Message:#8  Messagede paul90 » Lun Mai 13, 2013 8:19 am

Pris un peu de retard pour contrôler tout ça... Peinture sur pu en ce moment ! Donc... Quand j appuis sur la poire il y a quelques petites bulles dans les tuyaux transparents... Par contre impossible de voir d ou cela pourrait venir ! Pas de fuites de Go :???: dois je contrôler mes injecteurs ?
paul90
68 Messages / 8 Sujets


Membre actif
 
Non spécifié
Paul
27 ans
406 Ne sais pas
2,1L TD
Ne sais pas
Millésime Ne sais pas

Re: Moteur frappe a froid...

Message:#9  Messagede 406-hdi-110-du67 » Lun Mai 13, 2013 1:47 pm

ta bien une prise d'air quelque part.
406-hdi-110-du67
9273 Messages / 89 Sujets

Avatar de l’utilisateur
V.I.P

Donateur
 
Homme
mohamed
31 ans
strasbourg,france
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Moteur frappe a froid...

Message:#10  Messagede paul90 » Lun Mai 13, 2013 5:45 pm

Oui mais la fuite c est pas une obligation ? Parce qu il n y a pas de traces...
Aucuns risques de laisser comme ça ? C est juste désagréable au démarrage les 30 premières secondes lorsque le moteur est froid...
paul90
68 Messages / 8 Sujets


Membre actif
 
Non spécifié
Paul
27 ans
406 Ne sais pas
2,1L TD
Ne sais pas
Millésime Ne sais pas

Re: Moteur frappe a froid...

Message:#11  Messagede Nano21 » Lun Mai 13, 2013 6:03 pm

Une prise d'air ne veut pas forcément dire fuite de gasoil. Il suffit d'avoir une durite poreuse
Nano21
44372 Messages / 41 Sujets


VIP

Donateur
 
Non spécifié
plus là
406
Ne sais pas
Ne sais pas
Millésime Ne sais pas


  • Sujets similaires
    Réponses
    Vus
    Auteur

Retourner vers Mécanique