Nous sommes le Lun Fév 19, 2018 12:06 pm

Quelqu'un avec une 406 TD 2.1 pompe epic phase 1 pour tester ma lexia ?


Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Quelqu'un avec une 406 TD 2.1 pompe epic phase 1 pour tester ma lexia ?

Message:#1  Messagede edouarduke » Mar Fév 06, 2018 12:16 pm

Bonjour,
Ma lexia fonctionne avec certaines phase 2 (2.1 HDI). BSI reconnu, codes défaut lus , etc.
Est-ce que quelqu'un aux alentours de Toulon aurait une phase 1 2,1TD pompe epic, prise type OBD 16 broches sur laquelle je pourrais tester ma lexia pour savoir si le problème vient de l'interface ou de la voiture ?
Merci,
E
edouarduke
27 Messages / 8 Sujets


Membre
 
Non spécifié
edward
La Garde (83130)
406 Ne sais pas
2,1L TD
XUD11BTE (P8C)
Millésime 1998

Publicité

Re: Quelqu'un avec une 406 TD 2.1 pompe epic phase 1 pour tester ma lexia ?

Message:#2  Messagede Ti-Lu » Jeu Fév 08, 2018 1:45 am

2.1 HDi n'existe pas


et c'est surement l'interface le problème, tu dois avoir une copie chinoise de merde du coup ne fonctionne pas partout

j'ai déjà réussi des diag sur des voitures ou d'autre avaient échoué avant, et moi c'est une copie aussi, mais surement de meilleur qualité et j'ai très rarement de soucis ( ou alors les soucis viennent de moi, exemple câble pas brancher à l'ODB :lol: :lol: :lol: :lol: )
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--
Ti-Lu
32277 Messages / 141 Sujets

Avatar de l’utilisateur
Modérateur

Donateur
 
Homme
ludo
30 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001


Retourner vers Le Diag.....