Nous sommes le Lun Fév 19, 2018 11:56 am

Problème sur le serveur de mail


Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Problème sur le serveur de mail

Message:#1  Messagede Youri30 » Jeu Jan 04, 2018 12:07 am



:megaphone: Problème sur le serveur de mail

Bonjour à tous :slt:

Nous avons actuellement un gros souci sur le serveur de mail. De ce fait, tous les mails envoyés par le forum sont bloqués et ne peuvent pas arriver à leurs destinataires.

Ne soyez donc pas surpris si vous ne recevez pas de mail pour les sujets que vous surveillez, ou lorsque vous avez un MP.

Par ailleurs, les inscriptions de nouveaux membres ne sont donc pas possibles pour le moment, puisqu’ils ne peuvent pas recevoir le mail contenant le lien d’activation sur lequels ils doivent cliquer pour finaliser leur inscription.

Je travaille sur le problème, et espère un rétablissement rapide du service.

Je précise, pour ceux qui tentent de me joindre par mail, que je reçois bien vos mails, mais que je ne peux pas non plus vous répondre puisque j’utilise le même serveur pour l’envoi de mes mails… ;)
Merci donc pour votre patience :japon:
Image
Image
- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.
Youri30
26308 Messages / 71 Sujets

Avatar de l’utilisateur
Administrateur du site

Donateur
 
Homme
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Publicité

Re: Problème sur le serveur de mail

Message:#2  Messagede Ti-Lu » Dim Jan 07, 2018 7:42 pm

j'ai même pas eu ce soucis moi


c'était un problème général :???:
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--
Ti-Lu
32277 Messages / 141 Sujets

Avatar de l’utilisateur
Modérateur

Donateur
 
Homme
ludo
30 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#3  Messagede Youri30 » Dim Jan 07, 2018 9:39 pm

Oui, c’était général, plus aucun mail du forum ne pouvait partir.
Tu ne t’en es peut-être pas rendu compte, mais tu étais concerné comme tout le monde. Il y avait d’ailleurs un certain nombre, voire un nombre certain, de mails pour toi dans la file d’attente, qui sont partis en rafale hier ou avant-hier, quand j’ai rectifié le problème… ;)
Image
Image
- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.
Youri30
- Auteur du sujet -
26308 Messages / 71 Sujets

Avatar de l’utilisateur
Administrateur du site

Donateur
 
Homme
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#4  Messagede Ti-Lu » Dim Jan 07, 2018 10:41 pm

ah c'est donc pour ça que j'en ai reçu 4 d'un coup

ce n'est pas le membre qui était acharné :lol: :lol:
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--
Ti-Lu
32277 Messages / 141 Sujets

Avatar de l’utilisateur
Modérateur

Donateur
 
Homme
ludo
30 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#5  Messagede John34 » Jeu Jan 11, 2018 7:32 pm

Simple question! : Youri le serveur mail et le site sont il hébergés chez toi :???: car ayant la fibre je trouve l'accès très lent au forum assez souvent :???:
406 2.0 HDI 110cv (80kw) ST Pack 04/2000 Gris Métal (vendue) & 407 2.7 HDI Coupé 204cv (150kw) Griffe 04/2007 Rouge Métal Sombre.
John34
609 Messages / 17 Sujets

Avatar de l’utilisateur
Fidèle
 
Homme
John
32 ans
Montpellier / Florac
406 ST Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Problème sur le serveur de mail

Message:#6  Messagede Youri30 » Jeu Jan 11, 2018 10:22 pm

Non, ils ne sont pas chez moi, ils sont sur des serveurs dédiés.
Le serveur qui héberge le site n’est pas un foudre de guerre, mais il tient la route quand même. Mais il y a beaucoup de lourdeurs sur le site, qui ralentissent la génération et l’affichage des pages. J’ai une grosse mise à jour en chantier, ça devrait être un peu plus efficace quand elle sera en place…
Image
Image
- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.
Youri30
- Auteur du sujet -
26308 Messages / 71 Sujets

Avatar de l’utilisateur
Administrateur du site

Donateur
 
Homme
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#7  Messagede Ti-Lu » Jeu Jan 11, 2018 10:25 pm

le poids total du forum c'est bien 15 giga :???:
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--
Ti-Lu
32277 Messages / 141 Sujets

Avatar de l’utilisateur
Modérateur

Donateur
 
Homme
ludo
30 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#8  Messagede Youri30 » Jeu Jan 11, 2018 10:40 pm

Il occupe 19G au total, plus 1,4G de base de données.

Tu sors d’où ce chiffre :???:
Image
Image
- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.
Youri30
- Auteur du sujet -
26308 Messages / 71 Sujets

Avatar de l’utilisateur
Administrateur du site

Donateur
 
Homme
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#9  Messagede Ti-Lu » Jeu Jan 11, 2018 10:43 pm

Youri30 a écrit:Il occupe 19G au total, plus 1,4G de base de données.

Tu sors d’où ce chiffre :???:


suis modo hein :langue:
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--
Ti-Lu
32277 Messages / 141 Sujets

Avatar de l’utilisateur
Modérateur

Donateur
 
Homme
ludo
30 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#10  Messagede John34 » Ven Jan 12, 2018 7:18 pm

ok dac merci pour les infos, sinon ovh propose de bonnes solutions d'hébergement pour pas cher :bien:
406 2.0 HDI 110cv (80kw) ST Pack 04/2000 Gris Métal (vendue) & 407 2.7 HDI Coupé 204cv (150kw) Griffe 04/2007 Rouge Métal Sombre.
John34
609 Messages / 17 Sujets

Avatar de l’utilisateur
Fidèle
 
Homme
John
32 ans
Montpellier / Florac
406 ST Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Problème sur le serveur de mail

Message:#11  Messagede Ti-Lu » Ven Jan 12, 2018 7:20 pm

si je ne dis pas de connerie, on était chez OVH mais c'était trop restreint ( ou les options étaient payantes) sur le choix de configuration

Youri confirmera, mais je crois que c'est ça
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--
Ti-Lu
32277 Messages / 141 Sujets

Avatar de l’utilisateur
Modérateur

Donateur
 
Homme
ludo
30 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#12  Messagede John34 » Ven Jan 12, 2018 7:24 pm

ah d'accord :) ou alors tu fais le server chez toi avec un p'tit NAS et la fibre un ptit truc qui ne pompe pas trop et c'est good :bien:
406 2.0 HDI 110cv (80kw) ST Pack 04/2000 Gris Métal (vendue) & 407 2.7 HDI Coupé 204cv (150kw) Griffe 04/2007 Rouge Métal Sombre.
John34
609 Messages / 17 Sujets

Avatar de l’utilisateur
Fidèle
 
Homme
John
32 ans
Montpellier / Florac
406 ST Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Problème sur le serveur de mail

Message:#13  Messagede Youri30 » Sam Jan 13, 2018 12:06 am

John34 a écrit:sinon ovh propose de bonnes solutions d'hébergement pour pas cher :bien:

Oui, on avait un hébergement mutualisé chez OVH avant, mais ça ramait bien plus qu’ici…
Et ici, ça me coûte pas cher non plus, j’ai de toute façon mes serveurs dédiés nécessaires pour mon activité, donc ça me coûte pas grand chose d’y avoir le forum dessus.

Ti-Lu a écrit:si je ne dis pas de connerie, on était chez OVH mais c'était trop restreint ( ou les options étaient payantes) sur le choix de configuration

Youri confirmera, mais je crois que c'est ça

Non, ça c’était encore avant, sur l’ancien forum, quand c’était sur forumpro.fr. Là, c’était effectivement bridé, et limité en fonctionnalités et en possibilités de personnalisation…

John34 a écrit:ou alors tu fais le server chez toi avec un p'tit NAS et la fibre un ptit truc qui ne pompe pas trop et c'est good :bien:

Ouiménon… J’ai déjà fait ça il y a quelques années, mais on atteint vite les limites de la bande passante, et on n’a pas non plus une continuité de connexion comme avec un serveur dédié. Et je n’ai pas la fibre optique chez moi, ça saturerait vite, et pas d’IP fixe non plus, donc une gestion de DNS dynamique à assurer… Et je te parle même pas de l’envoi de mail depuis une IP dynamique, c’est mission impossible sans passer par le SMTP de Orange, ce à quoi je me refuse.
Image
Image
- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.
Youri30
- Auteur du sujet -
26308 Messages / 71 Sujets

Avatar de l’utilisateur
Administrateur du site

Donateur
 
Homme
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#14  Messagede John34 » Sam Jan 13, 2018 11:30 am

ouep, je comprends, c'est sur qu'après pour tout faire de chez soit il faut le bon emplacement et la bonne connexion, j'suis chez free @ Montpellier j'ai 105mo/s en DL et 25.7mo/s en envoi c'est ce qu'il t'aurait fallu :bien:
406 2.0 HDI 110cv (80kw) ST Pack 04/2000 Gris Métal (vendue) & 407 2.7 HDI Coupé 204cv (150kw) Griffe 04/2007 Rouge Métal Sombre.
John34
609 Messages / 17 Sujets

Avatar de l’utilisateur
Fidèle
 
Homme
John
32 ans
Montpellier / Florac
406 ST Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Problème sur le serveur de mail

Message:#15  Messagede Youri30 » Sam Jan 13, 2018 2:37 pm

Mo/s ou Mb/s ?

Pour ma part, j'ai autour de 10Mb/s maxi en upload, c'est vraiment juste pour un hébergement qui tienne un peu la route 100Mb/s est un minimum à mes yeux...
Image
Image
- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.
Youri30
- Auteur du sujet -
26308 Messages / 71 Sujets

Avatar de l’utilisateur
Administrateur du site

Donateur
 
Homme
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#16  Messagede STINGER » Sam Jan 13, 2018 4:38 pm

oups ! rien compris :???: mal de tete :drunken: mais sans boissons ,donc, bonjour youri .ce que j'ai pu comprendre ,c' est toi qui gère tout ?.cela serait bien de créer une rubrique pour les nouveaux ,comme moi :moquer: et d 'expliquer l'origine du forum :???: une histoire sans début c' est moins bien :scratch:
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !
STINGER
370 Messages / 6 Sujets


Membre confirmé
 
Homme
Thierry
47 ans
43.2887,-0.3768
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: Problème sur le serveur de mail

Message:#17  Messagede John34 » Sam Jan 13, 2018 9:21 pm

Mo/s Youri c'est bien du Mo/s oui :bien: j'suis presque plein régime, mon pote est un peu plus près que moi et il fait 118mo/s en DL et 27mo/s en UP.
406 2.0 HDI 110cv (80kw) ST Pack 04/2000 Gris Métal (vendue) & 407 2.7 HDI Coupé 204cv (150kw) Griffe 04/2007 Rouge Métal Sombre.
John34
609 Messages / 17 Sujets

Avatar de l’utilisateur
Fidèle
 
Homme
John
32 ans
Montpellier / Florac
406 ST Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Problème sur le serveur de mail

Message:#18  Messagede Ti-Lu » Sam Jan 13, 2018 9:22 pm

STINGER a écrit:oups ! rien compris :???: mal de tete :drunken: mais sans boissons ,donc, bonjour youri .ce que j'ai pu comprendre ,c' est toi qui gère tout ?.cela serait bien de créer une rubrique pour les nouveaux ,comme moi :moquer: et d 'expliquer l'origine du forum :???: une histoire sans début c' est moins bien :scratch:



la vache ça remonte à très loin

celui la date de 2011 déjà
l'autre d'avant encore plus vieux et les 3/4 des membres du début ne sont plus la :tristounet:
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--
Ti-Lu
32277 Messages / 141 Sujets

Avatar de l’utilisateur
Modérateur

Donateur
 
Homme
ludo
30 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#19  Messagede John34 » Sam Jan 13, 2018 10:00 pm

Une histoire sans début comme dit Stinger c'est une histoire sans fin :lol: (neverending story movie) :study:
406 2.0 HDI 110cv (80kw) ST Pack 04/2000 Gris Métal (vendue) & 407 2.7 HDI Coupé 204cv (150kw) Griffe 04/2007 Rouge Métal Sombre.
John34
609 Messages / 17 Sujets

Avatar de l’utilisateur
Fidèle
 
Homme
John
32 ans
Montpellier / Florac
406 ST Pack
2,0L HDI
DW10ATED (RHZ)
Millésime 2000

Re: Problème sur le serveur de mail

Message:#20  Messagede STINGER » Sam Jan 13, 2018 11:52 pm

John34 a écrit:Une histoire sans début comme dit Stinger c'est une histoire sans fin :lol: (neverending story movie) :study:

et qui chantait ça :???: limahl :moquer:
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !
STINGER
370 Messages / 6 Sujets


Membre confirmé
 
Homme
Thierry
47 ans
43.2887,-0.3768
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: Problème sur le serveur de mail

Message:#21  Messagede STINGER » Dim Jan 14, 2018 12:03 am

Ti-Lu a écrit:
STINGER a écrit:oups ! rien compris :???: mal de tete :drunken: mais sans boissons ,donc, bonjour youri .ce que j'ai pu comprendre ,c' est toi qui gère tout ?.cela serait bien de créer une rubrique pour les nouveaux ,comme moi :moquer: et d 'expliquer l'origine du forum :???: une histoire sans début c' est moins bien :scratch:



la vache ça remonte à très loin

celui la date de 2011 déjà
l'autre d'avant encore plus vieux et les 3/4 des membres du début ne sont plus la :tristounet:

juste pour savoir :???: de qui est venu l'idée ,d'une personne, qui c'est réveillé un matin ,et, c'est dit ,aujourd'hui ,je ne sais pas quoi faire ,je vais faire un forum sur la 406 :???: :moquer: :ave:
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !
STINGER
370 Messages / 6 Sujets


Membre confirmé
 
Homme
Thierry
47 ans
43.2887,-0.3768
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Re: Problème sur le serveur de mail

Message:#22  Messagede Ti-Lu » Dim Jan 14, 2018 2:11 am

alors ça je sais !


c'est le créateur du forum, Sébastien qui à eu un soucis avec sa première 406 sur la commande de chauffage je crois
et il a eu l'idée de créer un forum pour des gens qui savent, aide d'autre qui demande de l'aide ( gratuitement ou avec les dons offert aux forum pour pouvoir payer l’hébergement internet quoi )


et lors du premier rasso, j'étais avec lui et il me sort

"putin merde, mais c'est à cause de moi tout ce bordel !" :lol: :lol:

si je cherche 5 min je dois avoir la photo du moment ou il l'a dit
et depuis.... le forum à grandi, les membres aussi
certain sont devenu des Amis ( ils ce reconnaîtront pour les miens :japon: )

rien que pour ça, la 406 restera une de mes grande passion :bien:
Y'a pas de fumé sans pneu ! nouvelle boutique du forum ouverte --> Cliquez ici !!! <--
Ti-Lu
32277 Messages / 141 Sujets

Avatar de l’utilisateur
Modérateur

Donateur
 
Homme
ludo
30 ans
31
406 Sport
2,2L
EW12J4 (3FZ)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#23  Messagede ubuntu406 » Dim Jan 14, 2018 4:06 am

Sympa cette aventure !!
ubuntu406
398 Messages / 24 Sujets

Avatar de l’utilisateur
Membre confirmé
 
Homme
Brice
37 ans
Seine et marne 77
406 SV
2,0L HDI
DW10ATED (RHZ)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#24  Messagede Youri30 » Dim Jan 14, 2018 4:37 am

Le forum initial aurait fêté ses 10 ans il y a peu de temps, il avait ouvert ses portes le 19/10/2007 à 19:47.
L’actuel a été créé le 08/09/2011 à 07:47:40.
Image
Image
- Qu'est-ce que tu vas faire aujourd'hui ?
- Rien.
- C'est déjà ce que t'as fait hier !
- Ouais mais j'ai pas fini.
Youri30
- Auteur du sujet -
26308 Messages / 71 Sujets

Avatar de l’utilisateur
Administrateur du site

Donateur
 
Homme
Youri
51 ans
Alès (30)
406 Sport Pack
2,2L HDI
DW12TED4 (4HX)
Millésime 2001

Re: Problème sur le serveur de mail

Message:#25  Messagede STINGER » Dim Jan 14, 2018 9:43 am

Ti-Lu a écrit:alors ça je sais !


c'est le créateur du forum, Sébastien qui à eu un soucis avec sa première 406 sur la commande de chauffage je crois


"putin merde, mais c'est à cause de moi tout ce bordel !" :lol: :lol:

je sais pas s'il continu de regarder mais bravo pour cette belle "merde" :moquer:
c'est pas ceux qui ont les plus grandes oreilles ,qui entendent le mieux !
STINGER
370 Messages / 6 Sujets


Membre confirmé
 
Homme
Thierry
47 ans
43.2887,-0.3768
406 ST Pack Confort
2,0L HDI
Ne sais pas
Millésime 2000

Suivante

Retourner vers Informations utiles